From 08:00 PM CDT Friday, August 12 - 01:00 PM CDT Saturday, August 13, ni.com will be undergoing system upgrades that may result in temporary service interruption.

We appreciate your patience as we improve our online experience.



¿SIT 2.0 Trabaja en LabVIEW 7.1?



Software Primario:
Versión de Software Primario: 2.0.1
Versión de Software Primario Corregido: 2.0.2
Software Secundario: N/A

Problema:
¿Puedo utilizar SIT 2.0 o 2.0.1 con LabVIEW 7.1?


Solución:
SIT 2.0.1 y anteriores no funcionarán correctamente con LabVIEW 7.1. SIT 2.0.2 ha sido actualizado para trabajar correctamente en LabVIEW 7.1. Para más información y descargar el parche consulte la sección de ligas relacionadas.


Ligas Relacionadas:
Drivers and Updates: LabVIEW Simulation Interface Toolkit 2.0.2 Patch

Archivos Adjuntos:





Día del Reporte: 05/11/2004
Última Actualización: 10/21/2009
Identificación del Documento: 39AHNJOH